
	
<HTML>
<HEAD>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>iciHaïti - Justice : Inauguration de la Prison Civile de Hinche - iciHaiti.com : Toute l’actualité en bref 7/7,</title>
<META NAME="Description" CONTENT="Lundi, Camille Jr. Edouard, le Ministre de la Justice et de la Sécurité Publique a procédé à l'inauguration de la nouvelle prison civile de Hinche..." />
<META NAME="Keywords" CONTENT="iciHaiti, Actualité, nouvelles, Port-au-Prince, élections, Cap-Haïtien, Jacmel, Petit-Goâve, Ile à vache, rapatriement, assassinat, sénateurs, députés, expulsion, résultats des élections, aéroport, président, présidentielle, Haiti en bref, boxe, diaspora, arrestation, économie, football, tourisme, haitiens, BED, BEC, candidats, accident, incendie, scrutin, contestation, République Dominicaine, manifestation, blessés, justice, grève, écoles, épidémie" />
<meta NAME="ROBOTS" CONTENT="ALL" />
<meta NAME="Identifier-URL" CONTENT="www.icihaiti.com" />
<meta NAME="Category" CONTENT="news" />
<meta NAME="Copyright" CONTENT="IciHaiti.com" />
<meta NAME="revist-after" CONTENT="1" />
<meta name="google-site-verification" content="deOAqiPvERbVEJHqwg7OURgETEhqjE4QJM8qVOq63wY" />
<META name="y_key" content="a1270c7b6123a384">
<meta name="msvalidate.01" content="31B0BE5F30683AE6E117145FFF75C7F9" />
<meta name="alexaVerifyID" content="yBsnz6TEdHsheunExIsYJovSOzA"/>
<meta property="og:image" content="http://www.haitilibre.com/images-a/g-19965.jpg"/>
<meta property="og:title" content="iciHaïti - Justice : Inauguration de la Prison Civile de Hinche - iciHaiti.com : Toute l’actualité en bref 7/7,"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.icihaiti.com/article-19965-icihaiti-justice-inauguration-de-la-prison-civile-de-hinche.html"/>
<meta property="og:site_name" content="IciHaiti.com"/>
<meta property="fb:admins" content="100001229370491" />
<meta property="og:description" content="Lundi, Camille Jr. Edouard, le Ministre de la Justice et de la Sécurité Publique a procédé à l'inauguration de la nouvelle prison civile de Hinche..." />


<LINK REL="SHORTCUT ICON" href="http://www.icihaiti.com/icones/favicon.ico">

<link rel=stylesheet href="/style/stylev3.css" type="text/css">
<link rel="stylesheet" type="text/css" href="/style/menuh.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/style/menuh2.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="IciHaiti.com / Les dossiers" href="http://www.icihaiti.com/rss-dossiers.php"/>
<link rel="alternate" type="application/rss+xml" title="IciHaiti.com / Flash infos" href="http://www.icihaiti.com/rss-flash.php"/>

<script type='text/javascript' src='/js/prototype-1.6.0.3.js'></script>
<script src="/js/script.js" type="text/javascript"></script>


<script type="text/javascript">
function addToFavorites(){
var title = "IciHaiti.com : iciHaïti - Justice : Inauguration de la Prison Civile de Hinche";
var url  = "http://www.icihaiti.com/article-19965-icihaiti-justice-inauguration-de-la-prison-civile-de-hinche.html";
if (window.sidebar) // firefox
	window.sidebar.addPanel(title, url, "");
else if(window.opera && window.print){ // opera
	var elem = document.createElement('a');
	elem.setAttribute('href',url);
	elem.setAttribute('title',title);
	elem.setAttribute('rel','sidebar');
	elem.click();
} 
else if(document.all)// ie
	window.external.AddFavorite(url, title);
}
</script>

<script type="text/javascript">
function addToFavorites2(){
var title = "IciHaiti.com : L'actualité d'Haiti, décryptage, enjeux, réactions, la voix du peuple Haïtien";
var url  = "http://www.icihaiti.com";
if (window.sidebar) // firefox
	window.sidebar.addPanel(title, url, "");
else if(window.opera && window.print){ // opera
	var elem = document.createElement('a');
	elem.setAttribute('href',url);
	elem.setAttribute('title',title);
	elem.setAttribute('rel','sidebar');
	elem.click();
} 
else if(document.all)// ie
	window.external.AddFavorite(url, title);
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-736300-36', 'auto');
  ga('send', 'pageview');

</script>
</HEAD>
<BODY BGCOLOR="#000066" TEXT="#000000" LINK="#000080" VLINK="#800080" ALINK="#FF0000" LEFTMARGIN=0 MARGINWIDTH=0 TOPMARGIN=0 MARGINHEIGHT=0>
<DIV ALIGN="center">




<DIV ALIGN="center">
<TABLE WIDTH="980" border="0" cellpadding="0" cellspacing="0">
  <TR>
    <TD WIDTH="100%"><a href="/"><img src="/images/header-fr.jpg" height="150" width="980" border="0"></a></TD>
  </TR>
</TABLE>
</DIV>
<table border="0" cellpadding="0" cellspacing="0" width="980">
<tr>
	<td>
	<ul class="glossymenu">
	<li><a href="/" title="Accueil"><b>Accueil</b></a></li>
	<li><a href="/en" title="English"><b>English</b></a></li>
	<li><a href="http://www.haitilibre.com" title="HaitiLibre.com"><b>HaitiLibre.com</b></a></li>
	</td>
	<td class="glossymenu" align="right">
	
<table border="0" cellpadding="0" cellspacing="0">
<tr>
	   <td colspan="5"><img src="/images/tr.gif" height="3" width="3"></td>
</tr>
<tr>
	    <td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="javascript:wo('/email', 600, 330)" target=""><img src="/icones/contact-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
	    <td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="javascript:addToFavorites2()"><img src="/icones/bookmark-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>		
	   	<td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="http://twitter.com/iciHaiti" target="_blank"><img src="/icones/twitter-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
		<td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="https://www.facebook.com/iciHaiti" target="_blank"><img src="/icones/facebook-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
		<td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="/rss-flash.xml" target="_blank"><img src="/icones/rss-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
</tr>		
</table>	
	</td>
</tr>
</table>
	<br>
<!-- fin header -->

<!-- template_gd -->
<!-- template_gd --><DIV ALIGN="center">
<TABLE WIDTH="980" border="0" cellpadding="0" cellspacing="0" bgcolor="#FFFFFF">
  <TR bgcolor="#FFFFFF">
  	<TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>
    <TD WIDTH="160"><img src="/images/tr.gif" width="160" height="5"></TD>
	<TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>
    <TD WIDTH="100%"><img src="/images/tr.gif" width="600" height="5"></TD>
	<TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>
    <TD WIDTH="160"><img src="/images/tr.gif" width="160" height="5"></TD>
    <TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>	
  </TR>
  <TR>
  	<TD WIDTH="15"></TD>
    <TD WIDTH="160" HEIGHT="500" valign="top">
<br>

<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">
	<tr>
		<td><a href="http://twitter.com/iciHaiti" target="_blank"><img src="/bannieres/twitter-fr-1.gif" width="160" height="93" border="0"><br></a></td>
	</tr>		
	<tr>
		<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- icihaiti left fr -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-4131778681161955"
     data-ad-slot="3541692228"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</td>
	</tr>	
	<tr>
		<td>
			<img src="/images/tr.gif" height="5">
		</td>
	</tr>

	<tr>
		<td align="left" valign="top">
		<img src="/images/hl160x45.png" width="160" height="45"><br><br>
					<a href="http://www.haitilibre.com/article-19966-haiti-economie-inflation-a-143-decembre-2016.html">Haïti - Économie : Inflation à 14.3% (décembre 2016)</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.haitilibre.com/article-19964-haiti-diplomatie-le-core-group-salue-les-elections-du-29-janvier.html">Haïti - Diplomatie : Le «Core Group» salue les élections du 29 janvier</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.haitilibre.com/article-19963-haiti-education-appel-a-candidature-bourse-open-society-foundations.html">Haïti - Éducation : Appel à candidature, bourse «Open Society Foundations»</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.haitilibre.com/article-19962-haiti-miss-univers-2017-pluie-de-felicitations-sur-raquel-pelissier.html">Haïti - Miss Univers 2017 : Pluie de félicitations sur Raquel Pelissier</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.haitilibre.com/article-19960-haiti-elections-rapport-preliminaire-de-la-moe-oea.html">Haïti - Élections : Rapport préliminaire de la MOE-OEA</a><br><img src="/images/tr.gif" height="6"><br>
					<br><b><a href="http://www.haitilibre.com/">+ de nouvelles</a></b>
		</td>
	</tr>	
	<tr>
		<td>
			<img src="/images/tr.gif" height="10">
		</td>
	</tr>
	<tr>
		<td align="left" valign="top">
		<img src="/images/ici160x45.png" width="160" height="45"><br><br>
					<a href="/article-19965-icihaiti-justice-inauguration-de-la-prison-civile-de-hinche.html">iciHaïti - Justice : Inauguration de la Prison Civile de Hinche</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-19961-icihaiti-diplomatie-attentat-au-quebec-reactions-d-haiti.html">iciHaïti - Diplomatie : Attentat au Québec, réactions d'Haïti</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-19959-icihaiti-grand-anse-accident-routier-camion-contre-bus.html">iciHaïti - Grand'Anse : Accident routier, camion contre bus</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-19955-icihaiti-rd-4-haitiens-arretes-pour-trafic-de-stupefiant.html">iciHaïti - RD : 4 haïtiens arrêtés pour trafic de stupéfiant</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-19951-icihaiti-social-premier-anniversaire-de-la-fondation-dr-louis-g-lamothe.html">iciHaïti - Social : Premier anniversaire de la Fondation Dr Louis G. Lamothe</a><br><img src="/images/tr.gif" height="6"><br>
					<br><b><a href="/">+ de nouvelles</a></b>
		</td>
	</tr>		
	
	<tr>
		<td>
			<img src="/images/tr.gif" height="5">
		</td>
	</tr>
</table>
<!--
<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">	
	<tr>
		<td>
				<a href="/galeries-photos-haiti"><img src="/galeries-photos-haiti/images/p-1278881370-dsc-0262.jpg" border="0" hspace="0" vspace="7"></a><br>
		Camp sur le Champ de Mars - ©Timo Luege/IASC Shelter Cluster<br>
		<a href="/galeries-photos-haiti"><b>Voir la galerie photos...</b></a><br>
		<img src="/images/tr.gif" height="12" width="1">
		</td>
	<tr>
</table>
-->

<br> 

</TD>
	<TD WIDTH="15"></TD>
    <TD WIDTH="100%" valign="top">
<br><img src="/images/tr.gif" height="6"><br>

<span class="titre16color">iciHaïti - Justice : Inauguration de la Prison Civile de Hinche</span><br><span class="date">31/01/2017 09:45:12</span><br><br>

<table cellpadding="0" cellspacing="0" border="0" align="left">
	<tr>
		<td><img src="http://www.haitilibre.com/images-a/g-19965.jpg"  alt="iciHaïti - Justice : Inauguration de la Prison Civile de Hinche"></td>
		<td><img src="/images/tr.gif" width="15" height="1"></td>
	</tr>
</table>
			
			

Lundi, Camille Jr. Edouard, le Ministre de la Justice et de la Sécurité Publique a procédé à l'inauguration de la nouvelle prison civile de Hinche d’une capacité de 250 détenus.<br />
<br />
Rappelons que le construction de la nouvelle prison de Hinche est un projet de l'État haïtien inscrit dans le plan de développement stratégique 2007-2012 de la DAP qui avait pour objectif de doter la ville de Hinche d'une prison moderne qui répond plus ou moins aux normes internationales en matière de détention.<br />
<br />
Débuté en 2008 le projet a été arrêté en 2010 en raison du séisme. La première phase qui a coûté près de 17 millions de gourdes a été financé par le Trésor Public. Le projet a finalement pu reprendre en 2016 grâce à l'Ambassade américaine qui à travers le Bureau international chargé de la lutte contre les stupéfiants et de l’application des lois (INL) et l'UNOPS (United Nations Office for Project Services), qui a financé le projet à hauteur de plus de 47 millions de gourdes. <br />
<br />
Le centre pénitencier situé rue de la lumière, comprend sur une superficie totale de 2,329 m2 ; un bloc administratif avec un dispensaire et un atelier de formation ; un bloc de détention avec une trentaine de cellules pouvant accueillir 8 détenus ; une cours de récréation et un bloc sanitaire.<br />
<br />
IH/ iciHaïti
<br><br>

<table border="0" width="100%" cellpadding="5" cellspacing="0">
<tr>
<td valign="top">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectagle fr -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4131778681161955"
     data-ad-slot="6508662225"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
<td valign="top">


<script type="text/javascript">
var socialtitreJS = "iciHaïti - Justice : Inauguration de la Prison Civile de Hinche";
</script>

<a href="javascript:wo('http://twitter.com/intent/tweet?text='+encodeURIComponent(socialtitreJS)+'&url=http%3A%2F%2Fwww.icihaiti.com%2Farticle-19965-icihaiti-justice-inauguration-de-la-prison-civile-de-hinche.html&via=IciHaiti', 550, 420)" target=""><IMG SRC="/icones/twitter.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Twitter"></a>
<a href="javascript:wo('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.icihaiti.com%2Farticle-19965-icihaiti-justice-inauguration-de-la-prison-civile-de-hinche.html', 550, 420)" target=""><IMG SRC="/icones/facebook.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Facebook"></a>
	<a href="http://www.icihaiti.com/rss-flash.xml" target="_blank"><IMG SRC="/icones/rss.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Rss"></a>
	<img src="/images/tr.gif" width="12" height="48">
<A HREF="javascript:addToFavorites()"><IMG SRC="/icones/bookmark.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Bookmarkez l'article"></a>
<img src="/images/tr.gif" width="12" height="48">
<br>
<A HREF="javascript:wo('/envoyerarticle/?id=19965', 350, 250)"><IMG SRC="/icones/envoyer.png" BORDER=0 WIDTH=110 HEIGHT=48 ALT="Envoyer l'article à..."></a>
<A HREF="/"><IMG SRC="/icones/nouvelles-du-jour.png" BORDER=0 WIDTH=110 HEIGHT=48 ALT="Nouvelles du Jour..."></a>
<br><A HREF="/en/news-19965-icihaiti-justice-inauguration-of-the-civil-prison-of-hinche.html"><IMG SRC="/icones/english.png" BORDER=0 WIDTH=110 HEIGHT=48 ALT="Read in English"></a><br><iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;app_id=158627087519551&amp;href=http%3A%2F%2Fwww.icihaiti.com%2Farticle-19965-icihaiti-justice-inauguration-de-la-prison-civile-de-hinche.html&amp;send=false&amp;layout=standard&amp;width=250&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:80px;" allowTransparency="true"></iframe>
</td>
</tr>
</table>
<br><br>

<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr><td>
<div id='zonescommentaireform' name='zonescommentaireform'>

		<!--
	<TABLE cellpadding="0" cellspacing="2" border="0" align="left">
	  <TR>
	  	<TD colspan="2"><span class="titre14">Service de réactions temporairement suspendu pour maintenance - 48 heures</span></TD>
	  </TR>
	</TABLE>
	--> 	
			
	
	
	
</div>
</td></tr>
<tr><td>
<div id='zonecommentaire' name='zonecommentaire'>
</div>
</td></tr>
</table>

</TD>
	<TD WIDTH="15"></TD>
    <TD WIDTH="160" valign="top"><br>

<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">		
	<tr>
		<td>
<SCRIPT LANGUAGE="JavaScript" src="/poll/ajax243.js">
</SCRIPT>
<div id="text"></div>
<SCRIPT LANGUAGE="JavaScript">
getpoll('');
</SCRIPT>
		</td>
	</tr>	
	<tr>
		<td>
			<img src="/images/tr.gif" height="0">
		</td>
	</tr>
</table> 

<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">	
	<tr>
		<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- icihaiti right fr -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4131778681161955"
     data-ad-slot="9588225825"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</td>
	</tr>
</table>

<br> 
</TD>
    <TD WIDTH="15"></TD>
  </TR>  
</TABLE>
</DIV>
<!-- début bottom -->
<DIV ALIGN="center">
<TABLE WIDTH="980" border="0" cellpadding="0" cellspacing="0" bgcolor="#ffffff">
  <TR>
    <TD WIDTH="100%" height="5"><img src="/images/tr.gif" width="980" height="5"></TD>
  <TR>
  <TR>
    <TD WIDTH="100%" align="center" height="50" valign="middle" class="textfooter">
    <a href="/pourquoi-IciHaiti.php" target="">Pourquoi IciHaiti ?</a> | 
    <a href="javascript:wo('/email', 600, 330)" target="">Contactez-nous</a> |
    <!--<a href="javascript:void window.open('/charte-de-moderation.html','cdm','width=600, height=330,scrollbars=yes')"">Charte de modération</a> | -->
    <a href="javascript:void window.open('/privacy-policy-fr.html','vp','width=600, height=330,scrollbars=yes')"">Privacy policy</a> |
    <a href="/en">English</a>
    <br>
    Copyright © 2010 - 2017 
    <br>
    IciHaiti.com
    </TD>
  </TR>
</TABLE>
</DIV>

<BR>
</DIV>
<!--ch-->
</BODY>
</HTML>
<!-- fin bottom -->
