
	
<HTML>
<HEAD>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>iciHaïti - Justice : Arrestation humiliante, 6 policiers en isolement - iciHaiti.com : Toute l’actualité en bref 7/7,</title>
<META NAME="Description" CONTENT="Suite à la diffusion sur les réseaux sociaux de la vidéo de l’arrestation brutale et humiliante en juin dernier de Nickenson Rémy et de Jean Wisky Emile, accusés du viol d’une jeune fille de 17 ans..." />
<META NAME="Keywords" CONTENT="iciHaiti, Actualité, nouvelles, Port-au-Prince, élections, Cap-Haïtien, Jacmel, Petit-Goâve, Ile à vache, rapatriement, assassinat, sénateurs, députés, expulsion, résultats des élections, aéroport, président, présidentielle, Haiti en bref, boxe, diaspora, arrestation, économie, football, tourisme, haitiens, BED, BEC, candidats, accident, incendie, scrutin, contestation, République Dominicaine, manifestation, blessés, justice, grève, écoles, épidémie" />
<meta NAME="ROBOTS" CONTENT="ALL" />
<meta NAME="Identifier-URL" CONTENT="www.icihaiti.com" />
<meta NAME="Category" CONTENT="news" />
<meta NAME="Copyright" CONTENT="IciHaiti.com" />
<meta NAME="revist-after" CONTENT="1" />
<meta name="google-site-verification" content="deOAqiPvERbVEJHqwg7OURgETEhqjE4QJM8qVOq63wY" />
<META name="y_key" content="a1270c7b6123a384">
<meta name="msvalidate.01" content="31B0BE5F30683AE6E117145FFF75C7F9" />
<meta name="alexaVerifyID" content="yBsnz6TEdHsheunExIsYJovSOzA"/>
<meta property="og:image" content="http://www.haitilibre.com/images-a/g-21438.jpg"/>
<meta property="og:title" content="iciHaïti - Justice : Arrestation humiliante, 6 policiers en isolement - iciHaiti.com : Toute l’actualité en bref 7/7,"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.icihaiti.com/article-21438-icihaiti-justice-arrestation-humiliante-6-policiers-en-isolement.html"/>
<meta property="og:site_name" content="IciHaiti.com"/>
<meta property="fb:admins" content="100001229370491" />
<meta property="og:description" content="Suite à la diffusion sur les réseaux sociaux de la vidéo de l’arrestation brutale et humiliante en juin dernier de Nickenson Rémy et de Jean Wisky Emile, accusés du viol d’une jeune fille de 17 ans..." />


<LINK REL="SHORTCUT ICON" href="http://www.icihaiti.com/icones/favicon.ico">

<link rel=stylesheet href="/style/stylev3.css" type="text/css">
<link rel="stylesheet" type="text/css" href="/style/menuh.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/style/menuh2.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="IciHaiti.com / Les dossiers" href="http://www.icihaiti.com/rss-dossiers.php"/>
<link rel="alternate" type="application/rss+xml" title="IciHaiti.com / Flash infos" href="http://www.icihaiti.com/rss-flash.php"/>

<script type='text/javascript' src='/js/prototype-1.7.3.js'></script>
<script src="/js/script.js" type="text/javascript"></script>


<script type="text/javascript">
function addToFavorites(){
var title = "IciHaiti.com : iciHaïti - Justice : Arrestation humiliante, 6 policiers en isolement";
var url  = "http://www.icihaiti.com/article-21438-icihaiti-justice-arrestation-humiliante-6-policiers-en-isolement.html";
if (window.sidebar) // firefox
	window.sidebar.addPanel(title, url, "");
else if(window.opera && window.print){ // opera
	var elem = document.createElement('a');
	elem.setAttribute('href',url);
	elem.setAttribute('title',title);
	elem.setAttribute('rel','sidebar');
	elem.click();
} 
else if(document.all)// ie
	window.external.AddFavorite(url, title);
}
</script>

<script type="text/javascript">
function addToFavorites2(){
var title = "IciHaiti.com : L'actualité d'Haiti, décryptage, enjeux, réactions, la voix du peuple Haïtien";
var url  = "http://www.icihaiti.com";
if (window.sidebar) // firefox
	window.sidebar.addPanel(title, url, "");
else if(window.opera && window.print){ // opera
	var elem = document.createElement('a');
	elem.setAttribute('href',url);
	elem.setAttribute('title',title);
	elem.setAttribute('rel','sidebar');
	elem.click();
} 
else if(document.all)// ie
	window.external.AddFavorite(url, title);
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-736300-36', 'auto');
  ga('send', 'pageview');

</script>
</HEAD>
<BODY BGCOLOR="#000066" TEXT="#000000" LINK="#000080" VLINK="#800080" ALINK="#FF0000" LEFTMARGIN=0 MARGINWIDTH=0 TOPMARGIN=0 MARGINHEIGHT=0>
<DIV ALIGN="center">




<DIV ALIGN="center">
<TABLE WIDTH="980" border="0" cellpadding="0" cellspacing="0">
  <TR>
    <TD WIDTH="100%"><a href="/"><img src="/images/header-fr.jpg" height="150" width="980" border="0"></a></TD>
  </TR>
</TABLE>
</DIV>
<table border="0" cellpadding="0" cellspacing="0" width="980">
<tr>
	<td>
	<ul class="glossymenu">
	<li><a href="/" title="Accueil"><b>Accueil</b></a></li>
	<li><a href="/en" title="English"><b>English</b></a></li>
	<li><a href="http://www.haitilibre.com" title="HaitiLibre.com"><b>HaitiLibre.com</b></a></li>
	</td>
	<td class="glossymenu" align="right">
	
<table border="0" cellpadding="0" cellspacing="0">
<tr>
	   <td colspan="5"><img src="/images/tr.gif" height="3" width="3"></td>
</tr>
<tr>
	    <td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="javascript:wo('/email', 600, 330)" target=""><img src="/icones/contact-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
	    <td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="javascript:addToFavorites2()"><img src="/icones/bookmark-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>		
	   	<td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="http://twitter.com/iciHaiti" target="_blank"><img src="/icones/twitter-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
		<td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="https://www.facebook.com/iciHaiti" target="_blank"><img src="/icones/facebook-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
		<td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="/rss-flash.xml" target="_blank"><img src="/icones/rss-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
</tr>		
</table>	
	</td>
</tr>
</table>
	<br>
<!-- fin header -->

<!-- template_gd -->
<!-- template_gd --><DIV ALIGN="center">
<TABLE WIDTH="980" border="0" cellpadding="0" cellspacing="0" bgcolor="#FFFFFF">
  <TR bgcolor="#FFFFFF">
  	<TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>
    <TD WIDTH="160"><img src="/images/tr.gif" width="160" height="5"></TD>
	<TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>
    <TD WIDTH="100%"><img src="/images/tr.gif" width="600" height="5"></TD>
	<TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>
    <TD WIDTH="160"><img src="/images/tr.gif" width="160" height="5"></TD>
    <TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>	
  </TR>
  <TR>
  	<TD WIDTH="15"></TD>
    <TD WIDTH="160" HEIGHT="500" valign="top">
<br>

<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">
	<tr>
		<td><a href="https://www.facebook.com/iciHaiti" target="_blank"><img src="/bannieres/facebook-fr-1.gif" width="160" height="93" border="0"><br></a></td>
	</tr>		
	<tr>
		<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- icihaiti left fr -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-4131778681161955"
     data-ad-slot="3541692228"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</td>
	</tr>	
	<tr>
		<td>
			<img src="/images/tr.gif" height="5">
		</td>
	</tr>

	<tr>
		<td align="left" valign="top">
		<img src="/images/hl160x45.png" width="160" height="45"><br><br>
					<a href="http://www.haitilibre.com/article-21440-haiti-economie-creation-de-l-agence-nationale-de-developpement-de-l-entreprenariat.html">Haïti - Économie : Création de l’Agence Nationale de Développement de l’Entreprenariat</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.haitilibre.com/article-21439-haiti-onu-progres-et-lacunes-des-droit-de-l-homme-en-haiti.html">Haïti - ONU : Progrès et lacunes des Droit de l'homme en Haïti</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.haitilibre.com/article-21437-haiti-politique-message-du-premier-ministre-au-venezuela.html">Haïti - Politique : Message du Premier Ministre au Venezuela</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.haitilibre.com/article-21435-haiti-flash-mer-agitee-appel-a-la-prudence.html">Haïti - FLASH : Mer agitée, appel à la prudence</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.haitilibre.com/article-21434-haiti-actualitezapping.html">Haïti - Actualité :  Zapping...</a><br><img src="/images/tr.gif" height="6"><br>
					<br><b><a href="http://www.haitilibre.com/">+ de nouvelles</a></b>
		</td>
	</tr>	
	<tr>
		<td>
			<img src="/images/tr.gif" height="10">
		</td>
	</tr>
	<tr>
		<td align="left" valign="top">
		<img src="/images/ici160x45.png" width="160" height="45"><br><br>
					<a href="/article-21438-icihaiti-justice-arrestation-humiliante-6-policiers-en-isolement.html">iciHaïti - Justice : Arrestation humiliante, 6 policiers en isolement</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-21436-icihaiti-diaspora-mots-de-sympathie-de-l-ambassade-d-haiti-au-canada.html">iciHaïti - Diaspora : Mots de sympathie de l’Ambassade d’Haïti au Canada</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-21432-icihaiti-flash-2eme-edition-du-festival-de-theatre-en-lisant-programme.html">iciHaïti - FLASH : 2ème Édition du Festival de théâtre «En lisant» (Programme)</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-21428-icihaiti-anse-a-veau-reunion-de-la-cellule-de-coordination-de-la-caravane-du-changement.html">iciHaïti - Anse-à-Veau : Réunion de la Cellule de Coordination de la Caravane du changement</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-21426-icihaiti-flash-moise-declare-l-etat-d-urgence.html">iciHaïti - FLASH : Moïse déclare l'État d'urgence</a><br><img src="/images/tr.gif" height="6"><br>
					<br><b><a href="/">+ de nouvelles</a></b>
		</td>
	</tr>		
	
	<tr>
		<td>
			<img src="/images/tr.gif" height="5">
		</td>
	</tr>
</table>
<!--
<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">	
	<tr>
		<td>
				<a href="/galeries-photos-haiti"><img src="/galeries-photos-haiti/images/p-1278879882-dsc-0232.jpg" border="0" hspace="0" vspace="7"></a><br>
		Camp La Piste - ©Timo Luege/IASC Shelter Cluster<br>
		<a href="/galeries-photos-haiti"><b>Voir la galerie photos...</b></a><br>
		<img src="/images/tr.gif" height="12" width="1">
		</td>
	<tr>
</table>
-->

<br> 

</TD>
	<TD WIDTH="15"></TD>
    <TD WIDTH="100%" valign="top">
<br><img src="/images/tr.gif" height="6"><br>

<span class="titre16color">iciHaïti - Justice : Arrestation humiliante, 6 policiers en isolement</span><br><span class="date">06/07/2017 09:14:29</span><br><br>

<table cellpadding="0" cellspacing="0" border="0" align="left">
	<tr>
		<td><img src="http://www.haitilibre.com/images-a/g-21438.jpg"  alt="iciHaïti - Justice : Arrestation humiliante, 6 policiers en isolement"></td>
		<td><img src="/images/tr.gif" width="15" height="1"></td>
	</tr>
</table>
			
			

Suite à la diffusion sur les réseaux sociaux de la vidéo de l’arrestation brutale et humiliante en juin dernier de Nickenson Rémy et de Jean Wisky Emile, accusés du viol d’une jeune fille de 17 ans <a href="http://www.haitilibre.com/article-21316-haiti-flash-arrestation-brutale-et-degradante-de-deux-violeurs.html">http://www.haitilibre.com/article-21316-haiti-flash-arrestation-brutale-et-degradante-de-deux-violeurs.html</a> l’Inspection Générale de la Police Nationale d'Haïti (IGPNH) a placé en isolement 4 policiers du commissariat de Pétion-ville (incluant le Chef de poste) et 2 employés civils de la PNH impliqués dans ces actes dégradants.<br />
<br />
« Il s’agit d’une affaire d'une extrême gravité quand des policiers, chargés de faire appliquer la loi, se mettent à violer les principes fondamentaux des droits humains » a déplore le Commissaire divisionnaire Marc Wilkens Jean ajoutant « Même un criminel doit être traité avec dignité et respect », rappelant que le code  de déontologie est là pour garantir une bonne image  de la PNH. il a promis de sévir avec la dernière rigueur contre ces policiers qui ont eu un comportement déviant qui ont terni l’image de la PNH.<br />
<br />
<B>Lire aussi :</B><br />
<a href="http://www.haitilibre.com/article-21316-haiti-flash-arrestation-brutale-et-degradante-de-deux-violeurs.html">http://www.haitilibre.com/article-21316-haiti-flash-arrestation-brutale-et-degradante-de-deux-violeurs.html</a><br />
<br />
IH/ iciHaïti
<br><br>

<table border="0" width="100%" cellpadding="5" cellspacing="0">
<tr>
<td valign="top">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectagle fr -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4131778681161955"
     data-ad-slot="6508662225"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
<td valign="top">


<script type="text/javascript">
var socialtitreJS = "iciHaïti - Justice : Arrestation humiliante, 6 policiers en isolement";
</script>

<a href="javascript:wo('http://twitter.com/intent/tweet?text='+encodeURIComponent(socialtitreJS)+'&url=http%3A%2F%2Fwww.icihaiti.com%2Farticle-21438-icihaiti-justice-arrestation-humiliante-6-policiers-en-isolement.html&via=IciHaiti', 550, 420)" target=""><IMG SRC="/icones/twitter.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Twitter"></a>
<a href="javascript:wo('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.icihaiti.com%2Farticle-21438-icihaiti-justice-arrestation-humiliante-6-policiers-en-isolement.html', 550, 420)" target=""><IMG SRC="/icones/facebook.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Facebook"></a>
	<a href="http://www.icihaiti.com/rss-flash.xml" target="_blank"><IMG SRC="/icones/rss.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Rss"></a>
	<img src="/images/tr.gif" width="12" height="48">
<A HREF="javascript:addToFavorites()"><IMG SRC="/icones/bookmark.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Bookmarkez l'article"></a>
<img src="/images/tr.gif" width="12" height="48">
<br>
<A HREF="javascript:wo('/envoyerarticle/?id=21438', 350, 250)"><IMG SRC="/icones/envoyer.png" BORDER=0 WIDTH=110 HEIGHT=48 ALT="Envoyer l'article à..."></a>
<A HREF="/"><IMG SRC="/icones/nouvelles-du-jour.png" BORDER=0 WIDTH=110 HEIGHT=48 ALT="Nouvelles du Jour..."></a>
<br><A HREF="/en/news-21438-icihaiti-justice-humiliating-arrest-6-police-officers-placed-in-isolation.html"><IMG SRC="/icones/english.png" BORDER=0 WIDTH=110 HEIGHT=48 ALT="Read in English"></a><br><iframe src="https://www.facebook.com/plugins/like.php?locale=fr_FR&amp;app_id=158627087519551&amp;href=http%3A%2F%2Fwww.icihaiti.com%2Farticle-21438-icihaiti-justice-arrestation-humiliante-6-policiers-en-isolement.html&amp;send=false&amp;layout=standard&amp;width=250&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:80px;" allowTransparency="true"></iframe>
</td>
</tr>
</table>
<br><br>

<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr><td>
<div id='zonescommentaireform' name='zonescommentaireform'>

		<!--
	<TABLE cellpadding="0" cellspacing="2" border="0" align="left">
	  <TR>
	  	<TD colspan="2"><span class="titre14">Service de réactions temporairement suspendu pour maintenance - 48 heures</span></TD>
	  </TR>
	</TABLE>
	--> 	
			
	
	
	
</div>
</td></tr>
<tr><td>
<div id='zonecommentaire' name='zonecommentaire'>
</div>
</td></tr>
</table>

</TD>
	<TD WIDTH="15"></TD>
    <TD WIDTH="160" valign="top"><br>

<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">		
	<tr>
		<td>
<SCRIPT LANGUAGE="JavaScript" src="/poll/ajax243.js">
</SCRIPT>
<div id="text"></div>
<SCRIPT LANGUAGE="JavaScript">
getpoll('');
</SCRIPT>
		</td>
	</tr>	
	<tr>
		<td>
			<img src="/images/tr.gif" height="0">
		</td>
	</tr>
</table> 

<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">	
	<tr>
		<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- icihaiti right fr -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4131778681161955"
     data-ad-slot="9588225825"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</td>
	</tr>
</table>

<br> 
</TD>
    <TD WIDTH="15"></TD>
  </TR>  
</TABLE>
</DIV>
<!-- début bottom -->
<DIV ALIGN="center">
<TABLE WIDTH="980" border="0" cellpadding="0" cellspacing="0" bgcolor="#ffffff">
  <TR>
    <TD WIDTH="100%" height="5"><img src="/images/tr.gif" width="980" height="5"></TD>
  <TR>
  <TR>
    <TD WIDTH="100%" align="center" height="50" valign="middle" class="textfooter">
    <a href="/pourquoi-IciHaiti.php" target="">Pourquoi IciHaiti ?</a> | 
    <a href="javascript:wo('/email', 600, 330)" target="">Contactez-nous</a> |
    <!--<a href="javascript:void window.open('/charte-de-moderation.html','cdm','width=600, height=330,scrollbars=yes')"">Charte de modération</a> | -->
    <a href="javascript:void window.open('/privacy-policy-fr.html','vp','width=600, height=330,scrollbars=yes')"">Privacy policy</a> |
    <a href="/en">English</a>
    <br>
    Copyright © 2010 - 2017 
    <br>
    IciHaiti.com
    </TD>
  </TR>
</TABLE>
</DIV>

<BR>
</DIV>
<!--ch-->
</BODY>
</HTML>
<!-- fin bottom -->
